Jump to content

Thors1204

Members
  • Content Count

    5
  • Joined

  • Last visited

About Thors1204

  • Rank
    Newbie

Profile Information

  • Country
    Germany
  • Gender
    Male
  1. Hi Albo, i tested a long time and find out, that the PoliceSmartRadio-PlugIn (after a few minutes) doesnt't work correct. I don't use the TrafficStopBackup-PlugIn anymore, but i have still this problem. So i attached my LogFile for you. Thanks for help. RagePluginHook.log LSPDFRTroubleshooterByAlbo125.log
  2. Hi an thanks for your answer, i tested a little bit with the PlugIns and find out, that both PlugIns work correct, but the Radio-Image with the buttons isn't visible. I can use use the Radio "blind" an the calls going out, but there is no Radio-image on my screene..., it's gone and i can't handle it to get it back. Any idea?
  3. Hi, i have a problem with this PlugIn in combination with the Police Smart Radio-PlugIn. I can't open the Radio anymore after go on duty. Normaly i use the "O"-Key to open the radio, but now with this plugin the key don't react. Is this a problem of TSB or PSR ? Can you give me a clue? Thanks and salute from Germany!
  4. I love this Radio-PlugIn! But in combination with the PlugIn "Traffic Stop Backup" from Bejoljo, i have the problem, that i can't open the Radio anymore.I use the "O"-key to open the radio, but after i install the Traffic Stop Backup-Plugin, the key doesn't react. Does anybody know this bug (?) and can give me a clue? Maybe the reason is the other PlugIn? I don't know...Thanks and salute from Germany!
    I love this Radio-PlugIn! But in combination with the PlugIn "Traffic Stop Backup" from Bejoljo, i have the problem, that i can't open the Radio anymore. I use the "O"-key to open the radio, but after i install the Traffic Stop Backup-Plugin, the key doesn't react. Does anybody know this bug (?) and can give me a clue? Maybe the reason is the other PlugIn? I don't know... Thanks and salute from Germany!
×