Jump to content

rescue996

Members
  • Content Count

    19
  • Joined

  • Last visited

About rescue996

  • Rank
    Upstanding Citizen

Profile Information

  • Country
    United States
  • Gender
    Male

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. rescue996

    els not working

    now my game is crashing RagePluginHook_13062018_012514.log
  2. rescue996

    els not working

    i had it working now its not working again whats going on
  3. rescue996

    els not working

    now my game is crashing RagePluginHook_11062018_012832.log
  4. rescue996

    els not working

    how do i check that
  5. rescue996

    els not working

    i hear it beep nothing happens when i press j
  6. rescue996

    els not working

    ???????????????????????????
  7. rescue996

    els not working

    i added more files for you to check out asiloader.log AdvancedHookV.log ELS.log OpenIV.log ScriptHookV.log
  8. rescue996

    els not working

    i have also tired that nothing happens
  9. rescue996

    els not working

    Tired that nothing
  10. ok so i installed everything correctly but nothing is working the only thing that is working is els lock key and control panel i have even reinstalled everything including the game and when i am in in game i press j 3 times nothing happens but if i press r or e it beeps the siren if someone can please help me thanks so much i will attach my els file and my andvaced hook AdvancedHook.log ELS.log
  11. rescue996

    els not working

    yea i think my openiv had a bug init for asi loader
  12. rescue996

    els not working

    yes i did
  13. rescue996

    els not working

    absoulty nothing
  14. rescue996

    els not working

    i have installed everything i can bring up the info panel but i cant turn on any lights or anything but my scroll lock works plesse help ELS log.txt
  15. rescue996

    LSPDFR Computer+

    i love it the only issue i have is whenever i open computer plus i cant see any words and all the boxes are blank any ideas on what to do
×