Jump to content
Firstyminator

ELS WRNL Settings on EURO setup

Recommended Posts

I am very curious - in ELS EURO mode, is it not possible to disable WRNL completely at Light stage 3 ?

With the norwegian models, the yellow WRNL's are not lit when the bluelights go on, they should only be toggleable with the WRNL button - at any given time.

 

Doing

<Lstg3 Enabled="false" Pattern="2" />

hides them with this pattern at LGST3, but only until i choose another pattern ingame, then they will re-appear when toggling lights on and off.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×