Jump to content
Sign in to follow this  
Jazhii

Aucun plugin ne se lance depuis LSPDR 0.3

Recommended Posts

Bonjour, voilà j'ai un sérieux problème depuis la 0.3 de lspdfr.

Donc j'ai bien mis tout mes plugins comme il faut et aucun ne se lancent à part lspdfr, pourtant j'ai bien vérifié et ils sont tous compatible avec le ragehook 0.36.

Je vous ai fournis quelque screen pour vous montrer le message d'erreur qui est le même quand j'essaye de lancer n'importe quels plugins, voilà merci.

Screenshot_1.png

Screenshot_2.png

Edited by Jazhii

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×