Jump to content
Underwood

Problème script version 1.0b

Recommended Posts

Bonjour ou bonsoir 
 
J'ai un problème assez ennuyant avec la version 1.0b 
 
Alors voilà mon problème quand je suis in-gamme et que je fais "ALT P" pour lancer le mod sa me mais "error in script csharp engine core", mais pourtant quand je suis avec la version 0.95 RC2 R2 tous marche parfaitement 
 
Merci d'avance pour vos réponses 

Share this post


Link to post
Share on other sites

salut,

a tu bien effacer toutes les traces du 0.95 avant d'installer la 1.0b ( un coup de ccleaner,en priorité nettoie "REGISTRE",et redemarre ton pc ) ?

si oui,lance ton jeux,commence une nouvelle partit et efface toutes traces de tes anciennes sauvegardes de l'epoque de la 0.95 en sauvegardant par dessus.

autre chose,le ou les créateurs de la derniere version de LCPDFR ont créer tout ça sur des PC recent.....va faire un petit tour sur ton windows update et passe faire une visite sur "http://www.ma-config.com/fr" et verifie tes drivers.

voila t'as quelques petits truc a essayer,surtout dit nous si quelque chose a fonctionner,sa peut aider pour d'autre joueurs........

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×