Jump to content
Herr.Lendo

Nach dem installieren von LSPDFR version zu neu

Recommended Posts

Hallo zusammen,

 

Vor einigen monaten hatte ich schonmal LSPDFR da hat alles noch wunderbar funktioniert, heute wollte ich es nach langer Zeit wieder installieren. Nachdem ich RagePluginHook installiert hatte kam dann LSPDFR dran, nach dem installieren von LSPDFR wollte ich natürlich schauen ob es geht aber RagePluginHook sagt mir das meine Spieleversion (v. 1.0.1604) zu neu ist es heißt das die 1365 die Supportete version ist. Sobald ich dann wieder auf die 1356 gegangen bin sagt er mir sie ist zu alt ich solle die 1604 benutzen!! Aber wenn ich die 1604 benutze ist sie zu neu und wenn ich die alte benutze ist sie zu alt...... Bitte Hilfe

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×