Jump to content
ilsungpark69310

Probleme sur la version LCPDFR 1.0b

Recommended Posts

Quand j'installe le mod , mon gta crash.
Hier j'avais la version 0.95 mais j'ai desinstaller gta et re installer le jeu marchais mais le script ne ce lancais pas car je pensai que le bug venais de la.Quand je désinstalle le mod le jeu ce lance parfaitement et ca ne crash pas.
(Biensur je n'ai plus la version 0.95 ni rien, vue que j'ai tout effacer et reinstaller)
Mais apparament non, donc si quelqu'un aurais la solution pour pouvoir installer la version 1.0b sans crash sa serrai magnifique

OU

La solution pour pouvoir installer les mod genre  title="View file named WoutersCallouts">WoutersCallouts 0.9 etc... a la version 0.95 R2 etc...

Edited by ilsungpark69310

Share this post


Link to post
Share on other sites

Oui excusez moi Bonjours/ Bonsoirs a tous

J'ai reinstaller la version 0.95 vue que la 1.0b crash
j'ai reussi aussi a installer le mod additionnel vdH_PoliceHelper_1.2.1b, mais je croie que WoutersCallouts 0.9 ne fonctionne pas, car je n'ai eu aucune alerte a la bomb ou autre (enfin ce qui avais sur les images).

Edited by ilsungpark69310

Share this post


Link to post
Share on other sites

Sa ne pas aider l'ami, enfin si j'ai bien compris faut je désinstalle EFLC ?Et sans mettre de mod.
C'est deja le cas enfaite, j'ai tout essayer mais les crash persiste, je ne peux pas jouer a gta.
Donc la 1.0b faut je l'installe dans gta normal ?

Share this post


Link to post
Share on other sites

perso moi je te dirais pas jouer sur EFLC,mais bon chaque ordi est different.........

si tu a toujours tes problemes je te fais un copier coller d'un message que je viens de taper y a pas 5 min..................


a tu bien effacer toutes les traces du 0.95 avant d'installer la 1.0b ( un coup de ccleaner,en priorité nettoie "REGISTRE",et redemarre ton pc ) ?

si oui,lance ton jeux,commence une nouvelle partit et efface toutes traces de tes anciennes sauvegardes de l'epoque de la 0.95 en sauvegardant par dessus.

autre chose,le ou les créateurs de la derniere version de LCPDFR ont créer tout ça sur des PC recent.....va faire un petit tour sur ton windows update et passe faire une visite sur "http://www.ma-config.com/fr" et verifie tes drivers.

voila t'as quelques petits truc a essayer,surtout dit nous si quelque chose a fonctionner,sa peut aider pour d'autre joueurs........

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×