Jump to content
PoliceChief.

RAGENativeUI 1.6.3.0 Crash |🤔|

Recommended Posts

 

Everyone again hello friends, 👐

Some plugins are running 16.1.0, some are 16.3.0 and some of them are incompatible, so how can I solve this urgently

I do not think the screen images on the previous topic have been opened but this site will be opened.

Screenshots: https://ibb.co/fry3ze - https://ibb.co/jFrOze

And when I install 16.3.0 the game is crashing but when I install it I get the error of albo detected error

Can you help me please guys ? 😞😟

 

@pcGAMEZguy @Albo1125 @Sam

Edited by PoliceChief.

Share this post


Link to post
Share on other sites

I Aplogize. But if I added it to the game I added a bunch of plugins and callouts. They are for version 16.1.0. If you install 16.3.0 the game will crash but arrest manager, lspdfr .. they support that version. How do I do it?

Share this post


Link to post
Share on other sites

I'm using Ragenativeu 1.6.1.0. the game crashes when I want to install 1.6.3.0  😟

But the files in the picture are not compatible with the one I have.
how can I use it seamlessly?
Gentlemen please help. https://ibb.co/dSYYHz Hungry! 😕

You look at a lot of things, but you do not look at my subject. 😞😕
 

Edited by PoliceChief.

Share this post


Link to post
Share on other sites

You look at a lot of things, but you do not look at my subject. 

Help! @Giordano

I'm sick of commenting 

Help Help Help Help Help !!!!!


 

Edited by PoliceChief.

Share this post


Link to post
Share on other sites
30 minutes ago, PoliceChief. said:

You look at a lot of things, but you do not look at my subject. 

Help! @Giordano

I'm sick of commenting 

Help Help Help Help Help !!!!!


 

 

Don't tag members for support unless they ask you, or they had previously replied.  I have my reasons for not replying to this sooner.

 

I'm confused as to what plugins are actually causing problems.  Ultimately, it's advised to use the latest version of RageNativeUI.  Yes, you might lose some plugins that are not compatible, but there's no avoiding that.  It's either use the old version and maintain the old plugins, or use the newest version and use newer plugins.  There's no in between of using old NativeUI and the new one, you have to choose.

 

cDWkl5Q.png

Your topic has been moved to GTA V Support, this is not LSPDFR related.
Please post in the correct location in the future.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...